Welcome to the Linux Foundation Forum!

Quiz - Question 6.1

The Question 6.1 is:

All API versions should be considered stable. True or False?

I said "false" as alpha-versions are not considered stable. But that gets marked as "wrong". Why?

Comments

  • serewicz
    serewicz Posts: 949

    This would be a mistake. I will ask that the question be fixed. Thanks for reaching out and letting us know.

  • serewicz
    serewicz Posts: 949

    Hello again,

    It seems that the tool we use shows the question marked properly as false. If you see this again would you please take a screen shot and share it with us as this would indicate a bug we would need to investigate.

    Thank you again for reaching out.

    Regards,

Categories

Upcoming Training