Welcome to the Linux Foundation Forum!

Errors in lab exercises

Options

In lab 3, file kubeadm-config.yaml still has 1.22.1 as kubernetesVersion value, and in the lab instructions we've installed version 1.23.1

Categories

Upcoming Training