Welcome to the Linux Foundation Forum!

Lab 4.1. Unable to install version 9.2.5 of the bitnami/wordpress chart

Getting the following error:

Failed to download "bitnami/wordpress" at version "9.2.5"

Seems related to this issue:

https://github.com/bitnami/charts/issues/10539

Comments

Categories

Upcoming Training