Welcome to the Linux Foundation Forum!

Lab 4.5 Installing cri-o-runc

While doing lab 4.5 I found the following message:

The following packages have unmet dependencies:
cri-o-runc : Depends: libc6 (>= 2.28) but 2.27-3ubuntu1.4 is to be installed
E: Unable to correct problems, you have held broken packages.

I didn't have any issues previously, please help.



Upcoming Training