Welcome to the Linux Foundation Forum!

Lab 6.2 issue

craigedney
craigedney Posts: 2
edited January 10 in LFW212 Class Forum

"fastify should be greater than or equal to 2.0.0, while accepting all future MINOR and PATCH versions..."

is there a problem with the test?

doesn't seem to matter what combination I try... test still fails!

thanks

Comments

Categories

Upcoming Training