Welcome to the Linux Foundation Forum!

Question 35.3(bug)

One of the question options , B in my case, states "ls_files".

When it should be "ls-files"

I hope this helps.

Comments

  • coop
    coop Posts: 782

    Yes, you are right and it will be fixed. The system even tells you. While we are at it we should change the other (incorrect) option to have --numstat not --mumstat as that is more realistic :)

  • mstepien
    mstepien Posts: 216

    The answers have been updated.

    Thank you,
    Magda

  • aimcorp
    aimcorp Posts: 17

    Thank you. I did not notice the mumstat. Or I did, but added it to /brain/.gitignore

Categories

Upcoming Training