Welcome to the Linux Foundation Forum!

I am in need of V5 of include/linux/of.h instead of V4 of include/linux/of.h

I am writing a platform-based SPI driver So I am in need of V5 of include/linux/of.h instead of V4 of include/linux/of.h.
How can get this.

Kindly guide me on this question

Thanks

Regards
Manjunath

Sign In or Register to comment.