Welcome to the new Linux Foundation Forum!

Lab1:the training web require the Version of Fabric v1.4.1, but the Lab1 require 1.4.0

Comments

Sign In or Register to comment.