Welcome to the Linux Foundation Forum!

Sawtooth version

I'm a little confused about the version being used in the exam, it says 1.0.5, but the course is based on 1.1, any chances the exam gets updated or topics of 1.1+ being covered?

Comments

Sign In or Register to comment.