Welcome to the new Linux Foundation Forum!

CentOS Security Update for kernel (CESA-2018:3651)

My security team ran a scan of my servers and it found that I need to install CVE-2018-14633 and CVE-2018-14646. I tried doing this via yum but it appears that this is not possible. How do I update/install CVEs?

Comments

Sign In or Register to comment.